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EXPLANATORY GUIDE
MICROSOFT® OFFICE WORD

1 In the upper bar select Page Layout. Then click on Size  
and, further down, on  More Paper Sizes...

2 In the box that opens, enter the size of your document.
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1 Certifique is added 4mm (0,4cm) to the height and width of the 
your document. In the case of the business card with 8,5x5,5cm 
insert 8,9x5,9cm.

1 To save your document choose File > Save As. 
Choose Save as type: PDF. Then select the Save.
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BLEED
Bleed is the extra measure you should put on your document to ensure that it does 
not have white borders around it.
You should therefore add 4 mm to the height and width of your document.

SAVE DOCUMENT
It is recommended that you save the PDF document in order to guarantee its quality.
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EXPLANATORY GUIDE
MICROSOFT® OFFICE POWERPOINT

1 In the upper bar select Design and then on the right side in 
Slide Size and in Custom Slide Size.

2 In the box that opens put the size of your document.
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1 Certifique is added 4mm (0,4cm) to the height and width of the 
your document. In the case of the business card with 8,5x5,5cm 
insert 8,9x5,9cm.

1 Go to File > Save As in Save as type select the location where  
you want to save your document and save to PDF.  

BLEED
Bleed is the extra measure you should put on your document to ensure that it does 
not have white borders around it.
You should therefore add 4 mm to the height and width of your document.

SAVE DOCUMENT
It is recommended that you save the PDF document in order to guarantee its quality.
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EXPLANATORY GUIDE
MICROSOFT® OFFICE PUBLISHER

1 Go to Page Design > Page Setup (right arrow).
It will open a window (image below) where you can define 
the settings of the document.

2 Add another 4mm (0,4cm) to the height and width so that 
your document has enough margin for cutting.
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3 In the case of a business card with the dimension 8,5x5,5cm, in 
Page place 89mm (8,9 cm) in width and 59mm (5,9 cm) in height.

4 In Layout type select the option One page per sheet.

5 Add 0,2 cm to the margins (Margins Guides) to make sure 
that you do not place important text or images outside the margin line, 
as this is the line where the product will be cut.
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1 In the upper bar select Page Layout. Then click on Size  
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1 Certifique is added 4mm (0,4cm) to the height and width of the 
your document. In the case of the business card with 8,5x5,5cm 
insert 8,9x5,9cm.

1 Go toFile > Save As and then click Browse.

BLEED
Bleed is the extra measure you should put on your document to ensure that it does 
not have white borders around it.
You should therefore add 4 mm to the height and width of your document.

SAVE DOCUMENT
It is recommended that you save the PDF document in order to guarantee its quality.
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2 In Margin Guides add 0.2cm to each side, this will cause 
a line to appear around your card. 
This line serves as a guide, so we know how far we can write or 
put images, because it will be here that the product will be cut.
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2 In the window that will open select save to PDF.

3 Then click on Options.

4 In this new window, choose One page per sheet and Size > 
Custom.

5 Select Ok and save the document.
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EXPLANATORY GUIDE
ADOBE® PHOTOSHOP

1 Go to File > New.
It will open a window (image below) where you can define 
the settings of the document.

2 Add another 4mm (0,4cm) to the height and width so that 
your document has enough margin for cutting.

3

CREATE DOCUMENT

It is important that you put in 300 dpi resolution to ensure the 
quality of the images, as well as select the CMYK color system  
to avoid unexpected colors at the time of printing.
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1 Increase the size of the Canvas by applying guidance lines to the 
edges of the document.
If you don't have the tabs visible, go to View and select Rulers.

BLEED
Bleed is the extra measure you should put on your document to ensure that it does 
not have white borders around it.
You should therefore add 4 mm to the height and width of your document.
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2 Push on the ruler and pull the guides to the endsof the document.
do documento.
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3 Go to the top menu Image > Canvas Size.

4 In Canvas Size (image below) indicate the size of your document 
not forgetting to put more 4 mm in height and width to create the 
Bleed.

5 You will see lines that de fi ne your Bleed, so extend your template 
to the limits of Bleed.
In the example below, the pink ornament should be extended to the 
new end created.
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EXPLANATORY GUIDE
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1 In the upper bar select Page Layout. Then click on Size  
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1 Before you save the document, be sure to place it in CMYK
so that there are no changes in color.
Go to Image > Mode > CMYK Color.

2 Save the document in File > Save As and select the PDF format.
Click Save.

SAVE DOCUMENT
It is recommended that you save the PDF document in order to guarantee its quality.

Para qualquer esclarecimento contacte-nos através do email:
apoio.cliente@360imprimir.pt
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3 In the window that opens, in Adobe PDF Preset select [PDF/X-1a:2001]. 
This option ensures that the PDF will not be changed.

4 Do lado esquerdo clique em Compression e de seguida do lado direito 
in Options select the option Do Not Downsaple.

5 Then select Output and on the right side in Color Conversion 
select No Conversion option. This option ensures that you burn 
your files with no color prompts.

NOTA: Please note that the Standard field continues with the
PDF/X-1a:2001 option selected, otherwise your file will not be 

Below, click Save Preset… , save these PDF presets with whatever 
name you want, so you can always reuse them.
Clique on Save PDF.

correctly saved.
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EXPLANATORY GUIDE
ADOBE® ILLUSTRATOR

1 Go to File > New.
It will open a window (image below) where you can define 
the settings of the document.

2 In Units choose the unit you prefer, in this case we used
Milimeters.

3

CREATE DOCUMENT

In Width set the width of your document, and in the Height field
a altura do mesmo.
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business card

1

1

4 In Orientation define whether you want your document to appear
vertically or horizontally.

5 In the Bleed option, place 2mm (it is advisable to place this 
dimension for any document you build).
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1 In the top menu, click the Document Setup button.

BLEED
Bleed is the extra measure you should put on your document to ensure that it does 
not have white borders around it.
You should therefore add 4 mm to the height and width of your document.
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2 It will open a window (image below). In the Bleed option put 
2 mm in all fields.

3 Select Ok.
An external line will appear in your document.
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4 Make the elements of your background (images, color, lines ...) hit
the edges. Do not place text outside or too close to the black outline, 
ensuring that it will not be cut.
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1 Before you save the document, be sure to place it in CMYK
so that there are no changes in color.
Go to File > Document Color Mode > CMYK Color.

SAVE DOCUMENT
It is recommended that you save the PDF document in order to guarantee its quality.
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2 Save the document in  File > Save As and select the PDF  format.

3 In the window that opens, in Adobe PDF Preset select 
[PDF/X-1a:2001]. Esta opção garante que o PDF não sofrerá alterações.

4/4

4
On the left side click on Marks and Bleeds, and then under Bleeds 
select the Use Document Bleed Settings option (this allows the 
document to be saved with the safety margins you created earlier.

5 In Output and then in Destination select the FOGRA39
color profile, which will prevent your filw with a different color 
tone at the time of printing.

.

6 After all changed fields, make sure that the Standard field continues 
with the selected PDF/X-1a:2001 option, otherwise your fi le will not be 
recorded correctly.

7 Click Save Preset, save these PDF presets with the name you want,  
so you can always reuse it. 
Finally, click Save PDF.

NOTA: If you are using a newer version of Illustrator, the Save Preset 
option will not appear, so you do not need to follow this step.
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EXPLANATORY GUIDE
CORELDRAW® 

1 Go to File > New.
It will open a window (image below) where you can define 
the settings of the document.

2 In this window, define the name and dimensions of the document.
Select the CMYK option in the Primary color mode field and 
Rendering resolution enter 300dpi.

CREATE DOCUMENT
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business card
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1 Go to Tools > Options.

BLEED
Bleed is the extra measure you should put on your document to ensure that it does 
not have white borders around it.
You should therefore add 4 mm to the height and width of your document.
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3 On the Bleed panel place the 2mm measurement on the editable 
field and add the option Show bleed area..

4 Your document should look similar to the one shown below.
Then, extend the bottom of your fi lter to the bleed area.

2 In the Options window, open the Document > Page Size option.
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1 To save your document go to File > Publish to PDF.

SAVE DOCUMENT
It is recommended that you save the PDF document in order to guarantee its quality.

2 In the window that will open, click Settings...

3 On the General tab select the PDF/X-1a option.
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4 On the Color tab, select Use document color settings and in 
Output color as select CMYK.

5 On the Prepress tab in Bleed Limit write 2mm.
Finally, click OK and save the document.
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EXPLANATORY GUIDE
ADOBE® INDESIGN

1 Go to File > New > Document.
It will open a window (image below) where you can define the 
settings of the document.

2 In Page Size place the dimension of your document.

3

CREATE DOCUMENT

In Width define the width of your document, and in the Height
field, the height of the document.
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4 In Orientation define whether you want your document to appear
vertically or horizontally.

5 In the Margins option, place 2mm (this margin will define the security 
area, ie all texts should remain within this area ).

85

55
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1 In the top menu, click File > Document Setup.

BLEED
Bleed is the extra measure you should put on your document to ensure that it does 
not have white borders around it.
You should therefore add 4 mm to the height and width of your document.
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2 Will open a window (image below). Click More Options.

3 In Bleed and Slug write 2 mm in all fields, as in the image 
below. 
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4 Make the elements of your background (images, color, lines ...) 
hit the edges. Place the texts inside the pink line (safety margin), 
ensuring that they do not suffer a cut when printing.
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1 Go to File > Export.

SAVE DOCUMENT
It is recommended that you save the PDF document in order to guarantee its quality.
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2 Click Save in this new window.

3 In the window that opens, in Adobe PDF Preset select [PDF/X-1a:2001]. 
This option ensures that the PDF will not be changed.

4 On the left side click on Marks and Bleeds and, below in 
Bleeds select the option Use Document Bleed Settings.
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2 In the box that opens, enter the size of your document.
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5

6

In Output and then in Destination select the FOGRA39 color 
profile, which will prevent your file from having a different color 
tone at the time of printing.

After all changed fields, make sure that the Standard field
continues with the selected PDF/X-1a:2001 option, otherwise
your file will not be recorded correctly.

7 Click Save Preset, save these PDF presets with the name you want, 
so you can always reuse it. 
Finally, click Export.

NOTA:  If you are using a newer version of InDesign, a 
the Save Preset option will not appear, so you do not need to follow 
this step.
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EXPLANATORY GUIDE
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1 In the upper bar select Design and then on the right side in 
Slide Size and in Custom Slide Size.

2 In the box that opens put the size of your document.
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EXPLANATORY GUIDE
INKSCAPE

1 Go to File > New.
It will open a window (image below) where you can define 
the settings of the document.

2 In Units choose the unit you prefer, in this case we used
Milimeters.

3

CREATE DOCUMENT

In Width set the width of your document, and in the Height field
a altura do mesmo.
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4 In the Color Management tab under Available Color Profiles select 
Generic CMYK Profile so that there are no changes to the color.
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1 In the upper bar select Page Layout. Then click on Size  
and, further down, on  More Paper Sizes...

2 In the box that opens, enter the size of your document.

2

CREATE DOCUMENT



1 Make sure you add 4 mm to the height and width of your document. 
In the case of the business card with 85x55mm insert 89x59mm.

BLEED
Bleed is the extra measure you should put on your document to ensure that it does 
not have white borders around it.
You should therefore add 4 mm to the height and width of your document.
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1 Go to File > Save As and in the window that opens (image below), 
select Portable Document Format (PDF) and then click Save. 

SAVE DOCUMENT
It is recommended that you save the PDF document in order to guarantee its quality.

2 In the new window that opens, select Convert texts to path option
so that your document does not change.
In Resolution for rasterization (dpi) insert 300.
Click Ok.
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